あなたのMac、macOS Montereyに対応している? #WWDC21

Image: Apple

うちはセーフ。

発表されたてほやほやの次期macOSこと「macOS Monterey」ですが、さっそくApple(アップル)公式からその対応デバイスが発表されました。

上画像で一目瞭然なのですが、iMacはLate 2015モデル以降、iMac Proは2017年モデル以降、MacBook AirはEarly 2015年モデル以降、MacBook ProはEarly 2015年モデル以降、Mac ProはLate 2013年モデル以降、Mac miniはLate 2014年モデル以降、MacBookはEarly 2016年モデル以降となっています。

大体、2015年以降のMacならmacOS Montereyが動作するみたいですね。MacのキーボードとマウスをiPadでも使えるUniversal Control機能も、対応Macなら今年秋から使えますよ!

Source: Apple

当記事はギズモード・ジャパンの提供記事です。

あなたにおすすめ

ランキング

ランキングをもっとよむ

注目ニュース

注目記事をもっとよむ

あなたにおすすめ